HOME > PC向け製品サポート

このページを友達に教える  | 

サポートカテゴリ一覧Q&A詳細

<< 戻る

インストール
タイトルダウンロードマネージャ実行中に「インストールを続行できません」と表示されました。
OSWindows 2000 Windows XP Windows Vista Windows 7 
問題番号IN-00028作成日2009/02/16更新日2009/09/25

ページの最下部に当Q&Aに関する簡単なアンケートがございます。ご協力をお願いいたします。

このQ&Aではダウンロードマネージャ実行中に「インストールを続行できません」と表示され、インストール作業が途中で停止してしまう現象について説明しています。

現象

ダウンロードマネージャを実行後、「インストールを続行できません」と表示される場合があります。表示されるメッセージは以下のようにいくつかのパターンがあります。

パターン@:トラブル発生のみ表示 メッセージ
インストールを続行できません
McAfeeソフトウェアのインストール中にトラブルが発生しました。下記より、この問題を解決してください。
●もう一度インストールを続行してください。


操作方法
[閉じる]ボタンをクリックし、一度ダウンロードマネージャを終了してください。



パターンA:Virtual Technicianのリンク表示 メッセージ
インストールを続行できません
McAfeeソフトウェアのインストール中にトラブルが発生しました。下記より、この問題を解決してください。
● もう一度インストールを続行してください。
● McAfee Virtual Technicianを実行
操作方法
[McAfee Virtual Technician]のリンクはクリックせず、[閉じる]ボタンをクリックして一度ダウンロードマネージャを終了してください。
パターンB:ダウンロードエラー番号の表示 メッセージ
インストールを続行できません
McAfeeソフトウェアのインストール中にトラブルが発生しました(ダウンロードエラー:12152).下記より、この問題を解決してください。
●もう一度インストールを続行してください。
※エラー番号は他にも「12002」、「76556」、「7305」などが表示される場合がございます。
操作方法
[閉じる]ボタンをクリックし、一度ダウンロードマネージャを終了してください。
※[もう一度インストールを続行してください。]のリンクをクリックしても解決しません。

原因

これらのメッセージが表された場合、コンポーネントをダウンロードするサーバーに高い負荷がかかっており、製品インストールなどのサービスが一時的に提供できない状態になっています。

回避策

誠に恐れ入りますが、しばらく時間(3〜4時間程度)を空けてからインストール作業を実施ください。
※ 翌日以降に作業を実施されることをお勧めします。

時間を空けてからもインストールが実行できない場合は、マカフィー・テクニカルサポートセンターまでお問合せ下さい。

お問合せ時には以下の項目をコピーペーストし、必要事項を記入ください。

発生している現象(エラーメッセージなど):
いつ頃から発生してるか:
最後にインストールを実行した日時:

参考情報

問題番号 IN-00002 「マカフィー製品をWebからインストール(再インストール)する方法
問題番号 IN-00009 「マカフィー・個人向け製品のインストールで「困った」を解決する
問題番号 IN-00026 「インストール障害初期対応ツールの利用手順

ページTopに戻る

<< 戻る