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アラート・エラー
タイトル[モバイル] Mobile Security(WaveSecure)の初回登録時に「この端末は別の電子メールアドレスで登録されています。」と表示された場合の対処方法
OSAndroid 
問題番号AR-00035作成日2011/11/04更新日2011/11/04

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概要

このQ&Aでは、McAfee Mobile SecurityまたはWaveSecureの初期設定にて[番号の確認]または登録の[確認]を行った時に「この端末は別の電子メールアドレスで登録されています。」というエラーが出た場合の対処方法について解説しています。

現象

McAfee Mobile SecurityまたはWaveSecureの初期設定にて[番号の確認]または登録の[確認]を行った時に

この端末は別の電子メールアドレスで登録されています。このMcAfee Securityアカウントを使用して端末を登録してください。
というエラーが出ると、初期設定が完了せず、スマートフォンまたはタブレットの保護を開始することができません。


原因

今まで、ご使用のスマートフォンまたはタブレット上で登録したことがある古いMobile SecurityまたはWaveSecureをお持ちの場合に発生することがあります。
今回登録時に入力されている電子メールアドレスとは別のアドレスでMobile SecurityまたはWaveSecureをご使用のスマートフォンまたはタブレットで登録していた古い情報がサーバー側に残っていると発生するエラーになります。

回避策

以前使用されていたMobile SecurityまたはWaveSecureの契約から、ご使用のスマートフォンまたはタブレットの情報を削除(接続の解除)することで、新しいアドレスでの登録ができるようになります。
注意 この作業はインターネットに接続している環境(パソコン上での操作を推奨)が必要になります。

  1. 購入されている製品ごとに以下のURLにアクセスしてください。
    [McAfee Mobile Securityを使用されている場合]
    https://www.mcafeemobilesecurity.com/

    [McAfee WaveSecureをご使用されている場合]
    https://www.wavesecure.com/
  2. 以前に、ご使用のスマートフォンまたはタブレットを保護していたMobile SecurityまたはWaveSecureのアカウントを用いてサインインしてください。


    スマートフォンでご利用されていた場合は、81から始まる携帯の番号とPIN番号を入力してください。タブレットでご利用されていた場合は、メールアドレスとPIN番号を入力してください。
  3. [設定]をクリックします。


  4. 左メニューより[切断/再インストール]をクリックします。

  5. [アカウントと端末の接続を解除する]をクリックします。


  6. [OK]をクリックします。

  7. 以上の手順で、古いご契約情報からご使用のスマートフォンまたはタブレットの情報が削除されますので、新しいアドレスでの登録が可能になります。再度ご使用のスマートフォンまたはタブレットから初期設定を再開してください。

参考情報

問題番号 SP-00039 「McAfee Mobile Security及びWaveSecure Smartphone Editionを初期設定(アクティベーション)する方法

問題番号 SP-00040 「McAfee Mobile Security及びWaveSecure Tablet Editionを初期設定(アクティベーション)する方法

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