GSD5.3からGSD7.0へのアップグレード時に、引き継がれる各設定項目について
製品 Security for Lotus Domino(旧名称:GroupShield for Domino) Version 5.3, 7.0
OS Windows 問題番号 GD07111901

下記のPDF 文書は、GroupShield for Lotus Domino 5.3 から GroupShield for Lotus Domino 7.0 へアップグレードした場合に、GSD5.3の各設定項目が、GSD7.0のどの設定(ポリシー)へマッピングされるかを、説明しています。

アップグレードの際にご参考ください。

※このドキュメントは、『GroupShield for Lotus Domino バージョン 7.0 インストールガイド』 P.28「アップグレード マッピング (GroupShield 5.x から GroupShield 7.0 へ)」の内容を補足するものです。

GSD53to70_UGMapping.pdf(161KB)

掲載日 2007/11/19

製品・エンジンのサポート期間
プレインストール版製品・エンジンのサポート期間