+Lhaca1.2の脆弱性を突く脅威への対応
カテゴリー ウイルス情報 種別 Exploit-Lhaca.a
OS - 問題番号 VR07062701

問題の詳細
"+Lhaca 1.2"と呼ばれるLHZ形式圧縮ソフトウェアにて発見された脆弱性を悪用する脅威は、弊社検出名Exploit-Lhaca.aとしてDATバージョン5061以降にて定義しています。

解決策
DATバージョン5061以降へバージョンアップして、この脅威へ備えてください。

参考
http://www.mcafee.com/japan/security/virE.asp?v=Exploit-Lhaca.a 

掲載日 2007/06/27

製品・エンジンのサポート期間
プレインストール版製品・エンジンのサポート期間