Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2018-1038

The Windows kernel in Windows 7 SP1 and Windows Server 2008 R2 SP1 allows an elevation of privilege vulnerability due to the way it handles objects in memory, aka "Windows Kernel Elevation of Privilege Vulnerability."
Name Modified Date Sources
CVE-2018-1038 2018-08-02