Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2016-4117

Adobe Flash Player 21.0.0.226 and earlier allows remote attackers to execute arbitrary code via unspecified vectors, as exploited in the wild in May 2016.
Name Modified Date Sources
CVE-2016-4117 2018-06-12

Related Threats