Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2018-5002

Adobe Flash Player versions 29.0.0.171 and earlier have a Stack-based buffer overflow vulnerability. Successful exploitation could lead to arbitrary code execution in the context of the current user.
Name Modified Date Sources
CVE-2018-5002 2018-07-10