large-logo-mcafee-dark

Threat Landscape Dashboard

Assessing today's threats and the relationships between them

CVE-2019-15846

Exim before 4.92.2 allows remote attackers to execute arbitrary code as root via a trailing backslash.
Name Modified Date Sources
CVE-2019-15846 2019-09-09